• :
  • 猎豹浏览器版本低,打不开网购-爱毒霸交流论坛
    用户
     找回密码

        找回密码

    QQ登录

    只需一步,快速开始

    搜索

    [已经回复] 猎豹浏览器版本低,打不开网购

    [复制链接]

    该用户从未签到

    发表于 2017-5-28 11:36:00 只看该作者
    问题反馈
    QQ: 隐藏内容
    操作系统: windows 7 64位
    猎豹浏览器版本: V6.0.114.14660

    马上注册,结交更多好友,享用更多功能,让你轻松玩转社区。

    您需要 登录 才可以下载或查看,没有帐号?

    x
    QQ图片20170528113151.png QQ图片20170528113314.png
    使用道具 举报 回复
    楼主你好,猎豹浏览器是双核浏览器,IE兼容模式极速模式,IE兼容模式是取当前系统的IE内核版本,若当前系统IE内核版本比较低会直接影响到猎豹浏览器的IE兼容模式。方便在出现问题的页面里按F12键把提示截图上传给我们看看吗?是否使用了IE兼容模式打开了天猫了呢?另外我先加你QQ看看具体的情况,麻烦注意一下QQ好友请求。
    使用道具 举报 回复 支持 反对
    您需要登录后才可以回帖 登录 | 注册

    本版积分规则